Make sure the following is installed: Red Hat/Fedora: sudo yum install httpd-devel libtool git Debian/Ubuntu: sudo apt-get install apache2-dev libtool git Clone the following for the most recent